Overslaan naar inhoud
Nederlands
  • Er zijn geen suggesties want het zoekveld is leeg.

Overzichten - Matrices - Gebruiks- en Afhandelingsinstructies in matrix

Gebruiks- en Afhandelingsinstructies kunnen zichtbaar gemaakt worden in de matrix via het matrix-menu: Beeld > Afhandelingsinstructies. In de matrix kunt u ze ook aanmaken, wijzigen of verwijderen.

1. Selecteer in de matrix de gewenste relatie

2. Kies in het snelmenu voor Gebruiksinstructie of Afhandelingsinstructies, of ga naar menuoptie Bestand > Gebruiksinstructie of Bestand > Afhandelingsinstructie.

 

Zie verder de uitleg bij Afhandelings- en gebruiksinstructie